[FNI - Internal - Working status] Subscription created

Incident Report for fraud.net

Resolved

This incident has been resolved.
Posted May 25, 2021 - 14:56 UTC

Investigating

Click on [Body.html] attachment for HTML version

Thanks for subscribing to FNI - Internal - Working status updates. The webhook endpoint listed below will receive webhooks whenever incidents are reported or updated, and when component statuses change.

*https://api.opsgenie.com/v1/json/statuspageio?apiKey=13920cd4-a7dd-4681-95a5-2e673cbf2e72*

Complete documentation for webhooks can be found at https://help.statuspage.io/knowledge_base/topics/webhook-notifications



--
FNI - Internal - Working Status: https://fni-internal.statuspage.io
To unsubscribe: https://fni-internal.statuspage.io/?unsubscribe=1lwcsvxprvfw

You received this email because you are subscribed to FNI - Internal - Working's service status notifications.
Posted May 25, 2021 - 14:55 UTC